Sujets actifsSujets actifs  Liste des membresListe des membres  CalendrierCalendrier  Rechercher dans le ForumRechercher  AideAide
  InscriptionInscription  ConnexionConnexion

Informations
 Le forum du Guide - Critiques de livres : Général : Informations
Icône du message Sujet: Suis-je la seule à avoir ce problème? Répondre Nouveau sujet
Auteur Message
Grominou2
Déclamateur
Déclamateur
Image
Depuis le: 04 octobre 2006 Status actuel: Inactif
Messages: 13435
Citer Grominou2 Réponsebullet Sujet: Suis-je la seule à avoir ce problème?
    Envoyé : 25 décembre 2009 à 23:45
Depuis quelques jours, chaque fois que j'écris un réponse dans un fil de discussion, j'obtiens le message d'erreur suivant:

Server Error in Forum Application
An error has occured while sending an email.
Please contact the forum administrator.

Support Error Code:- err_Access_send_mail_footer
File Name:- functions_send_mail.asp

Error details:-
jmail.SMTPMail
The message was undeliverable. All servers failed to receive the message


Heureusement, quand je reviens sur le site du forum tout de suite après, mon message s'est bel et bien affiché. Ça arrive à quelqu'un d'autre ou c'est mon ordi qui est hanté?
Grominou

Mon blogue de lecture: http://jai-lu.blogspot.ca
IP IP Noté
Grominou2
Déclamateur
Déclamateur
Image
Depuis le: 04 octobre 2006 Status actuel: Inactif
Messages: 13435
Citer Grominou2 Réponsebullet Envoyé : 25 décembre 2009 à 23:46
Ça vient encore de le faire, donc c'est aussi quand je pars un nouveau fil...
Grominou

Mon blogue de lecture: http://jai-lu.blogspot.ca
IP IP Noté
RatoonLaveur
Déclamateur
Déclamateur
Image
Depuis le: 19 janvier 2007
Pays:
France
Status actuel: Inactif
Messages: 1659
Citer RatoonLaveur Réponsebullet Envoyé : 26 décembre 2009 à 02:27
ca m'arrive aussi! mais pas à chaque post
IP IP Noté
* Ça *
Déclamateur
Déclamateur
Image
Modérateur
Depuis le: 19 novembre 2004 Status actuel: Inactif
Messages: 7613
Citer * Ça * Réponsebullet Envoyé : 26 décembre 2009 à 06:00

Je suis dans le même bateau que vous deux. Par contre, tous les messages s'affichent tout de même malgré le message d'erreur. Ça ne le fait pas à toutes les fois. Le Guide pourra peut-être voir d'où vient la source.

*** Quand je pense à tous les livres qu'il me reste à lire, j'ai la certitude d'être encore heureux _ J.Renard

*** Les gens qui ne rient jamais ne sont pas sérieux _ Alphonse Allais


IP IP Noté
elodie.t23
Déclamateur
Déclamateur
Image
Depuis le: 18 mars 2009
Pays:
France
Status actuel: Inactif
Messages: 2065
Citer elodie.t23 Réponsebullet Envoyé : 26 décembre 2009 à 07:47
à chaque fois que je répond a un sujet... mais bon le mssage s'écrit quand même!
IP IP Noté
eleanorrigby
Déclamateur
Déclamateur
Image
Depuis le: 29 novembre 2007 Status actuel: Inactif
Messages: 3794
Citer eleanorrigby Réponsebullet Envoyé : 26 décembre 2009 à 07:47
moi je ne recois plus dans mes courriels l avertissement qu il y a des réponses au sujet     cité.
eleanor
IP IP Noté
annalekt
Déclamateur
Déclamateur
Image
Depuis le: 19 juillet 2006 Status actuel: Inactif
Messages: 6994
Citer annalekt Réponsebullet Envoyé : 26 décembre 2009 à 17:17
Pour moi tout est ok.
Un clown,c'est toujours triste.
IP IP Noté
Muffin
Déclamateur
Déclamateur
Image
Depuis le: 14 août 2009 Status actuel: Inactif
Messages: 2043
Citer Muffin Réponsebullet Envoyé : 27 décembre 2009 à 13:21
Ca me fait pareil à moi...
Crédit photo http://500px.com/robmutch
IP IP Noté
le guide
Admin
Admin
Image
Responsable du Forum
Depuis le: 01 octobre 2003 Status actuel: Inactif
Messages: 830
Citer le guide Réponsebullet Envoyé : 27 décembre 2009 à 14:02
bonjour à tous!

ceci est un problème technique du coté du serveur.

Je m'en occupe.

Le tout devrait revenir dans l'ordre bientot.

je vous tiens au courrant.

Merci!
IP IP Noté
le guide
Admin
Admin
Image
Responsable du Forum
Depuis le: 01 octobre 2003 Status actuel: Inactif
Messages: 830
Citer le guide Réponsebullet Envoyé : 27 décembre 2009 à 21:08
ok vous me direz si c'est ok maintenant!
IP IP Noté
Grominou2
Déclamateur
Déclamateur
Image
Depuis le: 04 octobre 2006 Status actuel: Inactif
Messages: 13435
Citer Grominou2 Réponsebullet Envoyé : 27 décembre 2009 à 21:26
Je fais un essai...
Grominou

Mon blogue de lecture: http://jai-lu.blogspot.ca
IP IP Noté
Grominou2
Déclamateur
Déclamateur
Image
Depuis le: 04 octobre 2006 Status actuel: Inactif
Messages: 13435
Citer Grominou2 Réponsebullet Envoyé : 27 décembre 2009 à 21:27
Tout semble revenu dans l'ordre, merci beaucoup chère Guide!!
Grominou

Mon blogue de lecture: http://jai-lu.blogspot.ca
IP IP Noté
Répondre Nouveau sujet
Version imprimable Version imprimable

Aller au Forum
Vous ne pouvez pas écrire un nouveau sujet dans ce Forum
Vous ne pouvez pas répondre aux sujets dans ce Forum
Vous ne pouvez pas effacer vos messages dans ce Forum
Vous ne pouvez pas éditer vos messages dans ce Forum
Vous ne pouvez pas créer des sondages dans ce Forum
Vous ne pouvez pas voter dans les sondages de ce Forum

Bulletin Board Software by Web Wiz Forums version 8.03
Copyright ©2001-2006 Web Wiz Guide

Cette page a été affichée en 0.109 secondes.